Login für Mitglieder des Wilden Reiters:



Passwort vergessen?





Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
Fehlende Werte und fehlendes Bild
Verfasst: Di 12. Apr 2016, 15:11
Benutzeravatar
Offline

Profil
WR: Hanna4horses(ID: 297140)
Hallo
Hätte bei diesem Pferd ein kleines Problem.
Und zwar wird mir das Bild nicht angezeigt, die Werte für Turniererfahrungen und Geländespringen fehlen auch. Kann das am Browser liegen oder ist das ein Fehler im WR?

Bild

Bild

Egal, wie oft ich die Seite neulade, die Kreuzchen bleiben. Ach, und falls es euch weiter hilft, ich verwende Microsoft Edge als Browser


 
Re: Fehlende Werte und fehlendes Bild
Verfasst: Di 12. Apr 2016, 15:32
Benutzeravatar
Offline

Profil
WR: Rohefreak(ID: 276754)
Hi,
hast du schon den Cache und Cookies gelöscht oder einen anderen Browser ausprobiert?

Bei mir wird alles normal angezeigt ;)

LG

_________________
Bild
Bild
Bild


 
Re: Fehlende Werte und fehlendes Bild
Verfasst: Di 12. Apr 2016, 15:40
Benutzeravatar
Offline

Profil
WR: Hanna4horses(ID: 297140)
Okay, läuft wieder. An Cookies hatte ich nicht gedacht. Danke dir :thumbup:


 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu: