Login für Mitglieder des Wilden Reiters:



Passwort vergessen?





Ein neues Thema erstellen Auf das Thema antworten  [ 427 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7 ... 43  Nächste
Autor Nachricht
Re: Lange Ladezeiten
Verfasst: Mi 19. Okt 2011, 16:00
Benutzeravatar
Offline

Profil
gut wäre eben dann mal zu schaun, was könnte anders sein, wo es grad schnell oder langsam ist....wie oben gefragt, wie siehts mit werbung aus? immer die selbe die auf WR ist? Oder als es anfing langsam zu laden eine bestimmte seite geöffnet und seit dem alle langsam und das kam immer wieder, das eine seite geöffnet danach länger aölöes langsam läd? oder wenns langsam ist mehr user online sind, als wenns schneller ist etc pp.


^^ Halt gucken ob es nicht nur "plötzlich unerklärlich ohne jegliche änderungen" ist sondern, ob es evtl irgendwo andere gründe gibt, die dann auftreten wenns langsam ist.

_________________
Es lebe die kontruktive Kritik und sachliche Diskussion!

Jeder darf posten was er will, er wird NICHT bestraft oder doof angemacht, solange es sachliche und konstruktive Beiträge oder Kritiken sind und man sich an die allgemeinen Forenregeln hält ;)


Mit Zitat antworten   Diesen Beitrag melden
Re: Lange Ladezeiten
Verfasst: Mi 19. Okt 2011, 17:41
Benutzeravatar
Offline

Profil
WR: Wanda-Adventure(ID: 23155)
Werde am Abend mal versuchen dran zu denken um auf die Werbung zu achten.. Aber WR hat ja irgendwie immer die selbe Werbung, die immer wieder vorbei kommt.. Bei mir erscheinen immer ein paar verschiedene.. Wenn die, oder evtl eins oder zwei davon, dafür sorgen das es langsam wird, sollte es dann in der Nacht nicht auch so sein?

_________________
Bild

Bild
© Grafik + Ava: Kit

Bild


Mit Zitat antworten   Diesen Beitrag melden
Re: Lange Ladezeiten
Verfasst: Mi 19. Okt 2011, 21:54
Benutzeravatar
Offline

Profil
WR: Sadie(ID: 55801)
Genau jetzt fings wieder an, vorher einwandfrei.

Sage und schreibe 5 Minuten Ladezeit nach einer beantworteten PN um überhaupt wieder ins Forum oder woanders hin zu kommen.

Werbung war da keine. Die ist gar nicht erst geladen worden.

Edit: Alle anderen Seiten liefen in der Zeit einwandfrei. Am Firefox oder an der Verbindung hat es also nicht gelegen.

_________________
Das Leben ist wohl ein Ponyhof. Punkt.Bild

Der Wau und seine Freunde :)

...bis du irgendwann begreifst, dass nicht jeder Abschied heißt, es gibt auch ein Wiedersehen..,


Mit Zitat antworten   Diesen Beitrag melden
Re: Lange Ladezeiten
Verfasst: Mi 19. Okt 2011, 21:56
Benutzeravatar
Offline

Profil
WR: Wanda-Adventure(ID: 23155)
Mit Werbung hat es definitiv nichts zu tun, auch auf seiten wo keine Werbung angezeigt wird (zb beim Können vom Pferd) lädt es ab und zu ewig..

_________________
Bild

Bild
© Grafik + Ava: Kit

Bild


Mit Zitat antworten   Diesen Beitrag melden
Re: Lange Ladezeiten
Verfasst: Mi 19. Okt 2011, 23:49
Benutzeravatar
Offline

Profil
WR: Sadie(ID: 55801)
Also mit zwei Tabs im Firefox geht es einigermaßen. Einen nehm ich zum Nachrichten lesen und schreiben, einen für den Rest... Ich hab anscheinend wirklich nur bei dem Wechsel von den Nachrichten woanders hin so krasse Probleme.

_________________
Das Leben ist wohl ein Ponyhof. Punkt.Bild

Der Wau und seine Freunde :)

...bis du irgendwann begreifst, dass nicht jeder Abschied heißt, es gibt auch ein Wiedersehen..,


Mit Zitat antworten   Diesen Beitrag melden
Re: Lange Ladezeiten
Verfasst: Do 20. Okt 2011, 03:05
Benutzeravatar
Offline

Profil
WR: Wanda-Adventure(ID: 23155)
Habe auch 2 Tabs.. Aber das hilft mir ja nicht viel, es hängt trotzdem, und vor allem beim trainieren stört das.. Aber komisch, es ist schon wieder ein paar Stunden gut, seit die Turniere ausgewertet wurden.. Denke auch das dann viele leute off gehen und das es deswegen schneller wird, aber jetzt geht es echt wieder super..

_________________
Bild

Bild
© Grafik + Ava: Kit

Bild


Mit Zitat antworten   Diesen Beitrag melden
Re: Lange Ladezeiten
Verfasst: Sa 22. Okt 2011, 22:30
Benutzeravatar
Offline

Profil
WR: Wanda-Adventure(ID: 23155)
Jetzt zum beispiel ist es nicht mehr normal.. Gerade hat es 10 minuten geladen, und jetzt ist es noch sehr langsam..

_________________
Bild

Bild
© Grafik + Ava: Kit

Bild


Mit Zitat antworten   Diesen Beitrag melden
Re: Lange Ladezeiten
Verfasst: Sa 22. Okt 2011, 23:19
Benutzeravatar
Offline

Profil
WR: Wanda-Adventure(ID: 23155)
Und jetzt geht es auch wieder.. Echt sehr komisch..

_________________
Bild

Bild
© Grafik + Ava: Kit

Bild


Mit Zitat antworten   Diesen Beitrag melden
Re: Lange Ladezeiten
Verfasst: Sa 22. Okt 2011, 23:58
Offline

Profil
hatte das problem vorhin auch wieder !
und im mom läd auch alles ziemlich langsam (pferdedaten,könne,training)

_________________
Verkauf: ISI/EV/ANDA/TRAKI


Mit Zitat antworten   Diesen Beitrag melden
Re: Lange Ladezeiten
Verfasst: Fr 28. Okt 2011, 15:58
Benutzeravatar
Offline

Profil
WR: Kit(ID: 107244)
also bei mir hängt grade mal wieder alles, vor allem das forum. allein um an diesen thread zu kommen hab ich grade 20 minuten gebraucht :?
mir ist aufgefallen, dass da fast immer wenn WR lange lädt "Übertragen der Daten von ih.adscale.de ..." steht.

_________________
Bild
Bild

Bild
Bild

♡ Creative Hearts ♡


Mit Zitat antworten   Diesen Beitrag melden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 427 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7 ... 43  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst neue Themen in diesem Forum erstellen.
Du darfst Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron