Login für Mitglieder des Wilden Reiters:



Passwort vergessen?





Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
Hilfe Rassen -> Pferdefoto nicht auf Steckbrief verlinkt
Verfasst: So 21. Dez 2014, 21:39
Offline

Profil
WR: Franzi(ID: 276080)
Hi,

ich hab heute mal die Rassen durchgeschaut, die in der Hilfe zufinden sind.
Wenn ich beispielsweise bei den Arabern bin und ich das Bild angeklickt habe (die 4 die immer angezeigt werden), dann sieht das bei mir so aus: http://img5.fotos-hochladen.net/uploads/bildfehler97h1ociu6w.jpg

Es wäre gut zu wissen, ob es nur bei mir so ist oder auch bei anderen. Ich benutze Firefox, Cache und Cookies wurden schon mehrmals gelöscht und mein Laptop habe ich schon neugestartet, aber der zeigt mir das immer noch an. Danke schon mal.

LG

_________________
Bild
Bild


 
Re: Anzeigefehler bei Hilfe
Verfasst: So 21. Dez 2014, 21:56
Benutzeravatar
Offline

Profil
WR: Emerald(ID: 223763)
Huhu,

du hast Recht, da liegt ein Fehler vor, ich habe es weitergeleitet.

LG

_________________
Bild


 
Re: Hilfe Rassen -> Pferdefoto nicht auf Steckbrief verlinkt
Verfasst: Mi 14. Jan 2015, 11:23
Benutzeravatar
Offline

Profil
WR: Anja(ID: 1)
Wir haben das Problem jetzt mit der neuen Version 12.2 behoben.

Schöne Grüße,
Anja

_________________
Heut' is nicht unser Tag, hast du gesagt. Das war nicht unser Jahr, ha'm wir gedacht.
Doch im Rückblick war es übergut, wunderbar.
(Prinz Pi - 100x)


 
Re: Hilfe Rassen -> Pferdefoto nicht auf Steckbrief verlinkt
Verfasst: Sa 7. Feb 2015, 18:31
Benutzeravatar
Offline

Profil
WR: _Rubinrot_(ID: 328531)
Ich möchte keinen neuen Thread eröffnen, aber ich bin der Meinung, ein anderer, ähnlicher Fehler liegt da noch vor ;)
Bei den Farben in der Hilfe zeigt es keine neuen Bilder an, d.h. wenn ich auf z.B. Rappen gehe, es Bilder anzeigt, aber ich die URL nochmal abschicke, kommen die gleichen Bilder. Liegt es an meinem PC oder ist es bei euch auch? (=

lG


 
Re: Hilfe Rassen -> Pferdefoto nicht auf Steckbrief verlinkt
Verfasst: Sa 7. Feb 2015, 19:07
Benutzeravatar
Offline

Profil
WR: Anja(ID: 1)
Es werden nur alle paar Stunden neue Fotos dargestellt, um den Server zu schonen.

_________________
Heut' is nicht unser Tag, hast du gesagt. Das war nicht unser Jahr, ha'm wir gedacht.
Doch im Rückblick war es übergut, wunderbar.
(Prinz Pi - 100x)


 
Re: Hilfe Rassen -> Pferdefoto nicht auf Steckbrief verlinkt
Verfasst: Sa 7. Feb 2015, 19:08
Benutzeravatar
Offline

Profil
WR: _Rubinrot_(ID: 328531)
OK, sorry.^^ Dachte, es wäre früher anders gewesen :)


 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu: