Login für Mitglieder des Wilden Reiters:



Passwort vergessen?





Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
Seite wird fehlerhaft angezeigt
Verfasst: Di 29. Mai 2018, 09:52
Benutzeravatar
Offline

Profil
WR: Stall Meldir(ID: 358987)
Servus,

ich habe gerade arge Anzeige Fehler in WR. Keine Seite sieht normal aus. Google Chrome benutze ich... so zb die Startseite

Bild


Andere Internetseiten kann ich ganz normal öffnen und über Handy ist WR normal dargestellt...

_________________
Bild
Bild
Bild


Zuletzt geändert von Stall Meldir am Di 29. Mai 2018, 11:24, insgesamt 2-mal geändert.

 
Re: Anzeigefehler im gesamten WR
Verfasst: Di 29. Mai 2018, 10:26
Benutzeravatar
Offline

Profil
WR: Isabella_(ID: 152407)
Ich war gestern über Chrome online und hatte das nicht.. Wenn ich solche Anzeigefehler habe, dann, weil das Internet zu langsam war bzw. der Server nicht richtig geladen hat. Bleibt das denn dauerhaft bei dir?

_________________
Bild
Bild

Bild
Bild


 
Re: Anzeigefehler im gesamten WR
Verfasst: Di 29. Mai 2018, 10:35
Benutzeravatar
Offline

Profil
WR: Stall Meldir(ID: 358987)
Jap seit meiner Nachricht ist es so! Heute morgen war noch alles normal :/

Egal welche Seite auf WR, alles fratze. Andere Seiten öffnen sich ganz normal. Hab nun mal über Internet Explorer geöffnet, da funktioniert alles tadellos. Braucht ihr noch andere Screenshots? Noch andere Informationen?

_________________
Bild
Bild
Bild


 
Re: Anzeigefehler im gesamten WR
Verfasst: Di 29. Mai 2018, 10:51
Benutzeravatar
Offline

Profil
WR: Mischl(ID: 361359)
Ich vermute mal CC hast Du gelöscht?
Das hilft ja meist bei sowas...Nutze selbst auch Chrome und habe das nicht

_________________
Bereiter- und Tierarzt-Lehrling
- zuverlässig + mehrmals täglich online -


 
Re: Anzeigefehler im gesamten WR
Verfasst: Di 29. Mai 2018, 11:23
Benutzeravatar
Offline

Profil
WR: Stall Meldir(ID: 358987)
:oops: :oops: :oops:

CC war das Problem!!

Danke euch und sorry :)

Liebe Grüße und hier darf zugemacht werden :roll:

_________________
Bild
Bild
Bild


 
Re: erledigt
Verfasst: Di 29. Mai 2018, 20:30
Benutzeravatar
Online

Profil
WR: Esmeralda 3003(ID: 53856)
Huhu,

bitte lasse künftig den Titel doch bestehen, damit man auch im Nachhinein nachvollziehen kann, was das Problem war ;)

Ich vermute, dass er da nicht richtig auf das CSS (ist essenziell für die Gestaltung) zugreifen wollte, das hab ich auch manchmal, wenn meine Leitung schlecht ist oder sich da irgendwas verschluckt ^^

Lg :)

_________________
Bild
Bild

Bild


 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu: